Nouvelle recherche
Documentation et FAQ
Dernière mise à jour le 30/07/2020 à 16:39
IMPORTANT : ANTIBIO 2015!
IMPORTANT : cette page ne concerne que l'ancienne version 2 de Vet'Phi, obsolète et non conforme à la règlementation fiscale depuis le 01/01/2018 !!!

Lien pour l'assistance version 3
Version actuelle de Vet'Phi : 3.1.35.0de Plani'Phi : 2.0.48.0
Derniers bugs version 2 signalés : cliquez ici
ETAPE 1 :
GUIDE DE DEPANNAGE
! Mis à jour le 15/09/2017 à 17h10 !
Cet assistant vous aidera à solutionner les pannes les plus courantes.
Notez bien au préalable votre n° d'erreur, fichier et module éventuels (au milieu du message d'erreur, juste après la phrase "le système de sécurité hyperfile a été déclenché...l'erreur est vraisemblablement due à un problème... erreur n° NNN fichier : XXX module : YYY" )